A WordPress-centric search engine for devs and theme authors



use_codepress ›

Since2.8.0
Deprecated3.0.0
use_codepress ( No parameters )
Defined at:
Codex:

Determine whether to use CodePress.



Source

function use_codepress() {
	_deprecated_function( __FUNCTION__, '3.0.0' );
}