A WordPress-centric search engine for devs and theme authors



after_mu_upgrade ›

SinceMU (3.0.0)
Deprecatedn/a
do_action( 'after_mu_upgrade', $response )
Parameters:
  • (array|WP_Error) $response The upgrade response array or WP_Error on failure.
    Required: Yes
Defined at:
Codex:

Fires after the Multisite DB upgrade for each site is complete.





Source

do_action( 'after_mu_upgrade', $response );